网站服务故障,正在调查原因中
Incident Report for HaoTas
Resolved
网站502问题已解决,系PHP运行异常导致CPU满载,已经妥善处理,本次故障仅造成网站无法访问,实际加速服务不受影响
Posted May 09, 2023 - 14:45 CST
Update
We are continuing to investigate this issue.
Posted May 09, 2023 - 14:27 CST
Investigating
网站服务出现故障,正常上网不受影响
Posted May 09, 2023 - 14:26 CST
This incident affected: 网站 (haotas.com, console.haotas.com, 订阅服务).